[ Закрыто ] Не запускается NOD32

1
RSS
добрый день.
как я понял похожая беда у многих. при запуске системы перестал загружаться egui. правда бывает, он появляется через некоторое время в процессах и загружает систему, что она жутко медленно работает. но значек так и не появляется. переустановка не помогла. Malwarebytes нашел 200 вирусов и очистил. nod по прежнему не грузится. лог uvs прилагается.
выполните в uVS приложенный скрипт
после перезагрузки,
обновить антивирус, выполнить полное сканирование,
*** просьба, пройти лечение до конца т.е. предоставить другие запрашиваемые логи + установить обновление по указанным программам ***)

далее,
архив rar или 7z (имя от текущей даты, например: 2010-10-04_13-30-55.rar или 7z) из папки uVS
(в него автоматически помещены копии вирусов для отправки в вирлаб)
*** если архив не был создан автоматически, добавьте папку ZOO в архив самостоятельно с паролем infected ***

отправить в почту virusesnod32@gmail.com, support@esetnod32.ru

далее, запостить новый лог uVS (поместите в архив rar)
*** просьба, каждый последующий лог переименовывать в uvs1, uvs2 и т.д. ***
как выполнить скрипт
http://forum.esetnod32.ru/messages/forum8/topic252/message3991/#message3991
Изменено: santy - 15.10.2010 12:03:39
все сделал. nod нашел 5 вирусов и очистил их. обновил программы. архив из папки uvs отправил по указанным адресам. вот новый лог uVS
выполните скрипт в uVS для зачистки системы,
без перезагрузки
далее,
сделайте лог малваребайт для проверки
http://forum.esetnod32.ru/forum9/topic682/
готово, вот лог
все, ок
выполните наши рекомендации по безопасной работе
http://forum.esetnod32.ru/forum9/topic751/
большое спасибо за помощь!
ок, тему закрываю
1
Читают тему (гостей: 1)