[ Закрыто ] Нет нода в трее, не запускается ни один браузер.

Добрый день. проблема думаю как и у многих, нод не запускается плюс ко всему не хотят запускаться браузеры, (пишу с другого компьютера)
Выкладываю UVS
что то новое, вирусы стали подписывать вирлабами: VirusBlockAda, Kaspersky Lab
===
выполните в uVS приложенный скрипт (ФАЙЛ - Выполнить скрипт - выбрать сохраненный скрипт)
\\ как выполнить скрипт
http://forum.esetnod32.ru/messages/forum8/topic252/message3991/#message3991
\\
после перезагрузки,
обновить антивирус, выполнить полное сканирование,
\\ просьба, пройти лечение до конца т.е. предоставить другие запрашиваемые логи
\\ + установить обновление по указанным программам ***)

далее,
архив rar или 7z (имя от текущей даты, например: 2010-10-04_13-30-55.rar или 7z) из папки uVS
\\ него автоматически помещены копии вирусов для отправки в вирлаб)
\\ если архив не был создан автоматически, добавьте папку ZOO в архив самостоятельно с паролем infected ***
отправить в почту [email protected], [email protected]

далее, запостить новый лог uVS (поместите в архив rar)
\\ просьба, каждый последующий лог переименовывать в uvs1, uvs2 и т.д. ***
К сожалению, после применения скрипта НОД по прежнему не запускается, в папке ZOO ничего не появилось.

Какие следующие действия?
повторить выполнение скрипта в безопасном режиме
+ запостить новый лог uVS
Изменено: santy - 21.10.2010 12:32:23
Сделал как Вы сказали, после перезагрузки появилось окно запуска НОДа, но он так и не появился в трее.
Выкладываю новый UVS.
ок, выполните новый скрипт в безопасном режиме,
после перезагрузки в нормальный сделайте новый лог uVS
выполнил скрипт, нод запустился, пишу уже с этого компьютера.
при загрузке виндоус вышла какая то ошибка о несовместимости 16 битной и 32 битной систем.
Выкладываю новый лог.
отлично, сейчас проанализирую новый лог
выполните новый скрипт,
(перезагрузка)
содержимое папки ZOO, просьба отправить в вирлаб по указанным адресам и с указанным паролем.
так же пробуйте обновить базы антивира, и выполнить сканирование системы,
+ новый лог uVS
папка ZOO пустая, при обновлении баз пишет ошибка распаковки файла
Читают тему (гостей: 2)