Winpe&uVS не загружается , Нет загрузки с сд ни на старенькой машине ни на современном ноутбуке. Скачал , записал образ на диск, настроил в биосе нужные параметры. Не грузится ни Winpe&uVS ни ливсиди есет. Реаниматор виндовс загружается а эти образы никак

Нет загрузки с сд  ни на старенькой машине ни на современном ноутбуке. Скачал , записал образ на диск, настроил в биосе нужные параметры. Не грузится ни Winpe&uVS  ни ливсиди есет. Реаниматор виндовс загружается а эти образы никак
а на чем стопорится? образ нормально записан? на других ПК пробовали грузиться?
Изменено: Арвид - 20.12.2011 04:54:30
Правильно заданный вопрос - это уже половина ответа
Winpe&uVS должен грузиться,
при начальной загрузке требуется нажать любую клавишу, когда идет сообщение.... (если не нажимать, загрузка продолжится с другого носителя),
после загрузки Winpe необходимо подождать некоторое время, чтобы автоматически загрузился uVS.
Цитата
Арвид пишет:
а на чем стопорится? образ нормально записан? на других ПК пробовали грузиться?

записан образ см. рисунок

указываю загрузку с привода , диск раскручивается  , моргает курсор вверху экрана  на этом все заканчивается
рисунок
запись.JPG (132.13 КБ)
попробуйте записать в ultraiso
http://forum.esetnod32.ru/forum6/topic2102/
на ноутбуке винда начала загружаться, а на "больном" компе "cannot boot from cd : code 5" и опять идет загрузка сообщения локера
:cry:
записываете на флэшку или CD?
образ проверенный,
контрольные суммы winpe&uvs373.iso
Цитата
CRC32: AF7E7514
MD5: 947B006C4CC1A74FED131FA6984E2A34
SHA-1: 96A77659CD2DB0B79E35675A82BEBC8E9FBCA09F
Изменено: santy - 20.12.2011 14:08:06
флешку тот комп не увидит точно, а приводу не всеравно сд или двд?
Читают тему (гостей: 3)