Здравствуйте.
У меня ESS v.4.2 (без HIPS-а), я лишь планирую переход на новые версии с HIPS-ом.
Подскажите, пожалуйста, HIPS ESS выдает или нет алерты (с выбором действия) на попытку открытия файлов с двойным расширением?
Если нет, то можно ли путем создания правил добиться этого?
И можно ли настроить HIPS ESS так, чтобы он выдавал алерты (с выбором действия) на запуск файлов с конкретным расширением (к примеру: .bat .cmd .vbe, .vb, .vbs и т.д.) - если - да, то как это сделать?
Изменено: Роман Кузнецов - 02.11.2019 12:20:08