Выбрать дату в календареВыбрать дату в календаре

1
[ Закрыто] Седьмое поколение продуктов ESET, Обсуждение новых функций, настройки, прочего.
Нет такие варианты не подойдут!

1) В реестре HKLM\.. .\Run данный параметр уже присутствует , даже если сделать ярлык вручную и положить в startup также ничего не происходит!!!
2) Не думаю что видео карта или видео драйвер как то с этим связан, потому как программа Egui нормально запускается если ее запустить вручную! И продолжает работать до перезагрузки компьютера !!!

Тут что то в системе ! Она не дает запуститься программе при старте!  или просто не запускает!

P.S. другие антивирусы запускаются нормально, в трее ярлыки висят, все функции активны!
[ Закрыто] Седьмое поколение продуктов ESET, Обсуждение новых функций, настройки, прочего.
[QUOTE]Валентин пишет:
прежде всего - попробуйте переустановить антивирус.[/QUOTE]

Ессестно, удалял с помощью утилиты от ESET. Я думаю надо копаться с правами самого пользователя, хоть и стоит уровень администратор, все равно все функции не доступны видать !!!

P.S. в 8-ке учетная запись изначально была привязана к какой то там имяпользователя@outlook.com - типа gmail-а как на андроидах. Подумываю создать просто локального пользователя!
[ Закрыто] Седьмое поколение продуктов ESET, Обсуждение новых функций, настройки, прочего.
Добрый день !!!
Не могу понять такое:
Windows 8.1 x64 установили ESET SS 7, после перезагрузки значок антивируса не присутствует. В процессах запущен только ekrn.exe, а я так понимаю еще должен быть egui.exe. В атозапуске egui присутствует, но по ходу не запускается.

Подскажите как то можно решить сие ???

P.S. вирусы при этом антивирус хоть обнаруживает и удаляет, но никакого диалога с пользователем не происходит !!!

P.P.S. Если запустить самому ярлык ESET SS - запускается и висит в трее как полагается, и все функции активны !!!
Изменено: Михаил Носков - 14.05.2014 11:27:01
1