Это приложение может помешать работе Google chrome

1
RSS
Здравствуйте! Появилась вот такая проблема. http://skrinshoter.ru/s/250818/sdbFOPeZ   Это как то можно исправить? Данное сообщение появляется всякий раз когда я запускаю браузер.
Ответ на ваш вопрос: https://www.comss.ru/page.php?id=5319

Варианты:
1) Ждать решения по проблеме ( если компании смогут найти общий язык)
2) Попробовать переименовать расширение ( если блокировка работает по наименованию, а не по ID )
3) Временно отключить расширение.
Я так понял что с google chrome можно попрощаться. А браузер яндекса нормально дружит с ESS?
Цитата
Arxangel написал:
Я так понял что с google chrome можно попрощаться. А браузер яндекса нормально дружит с ESS?
а какая версия ESS здесь была использована? наблюдается ли данная ошибка для актуальной версии EIS 11.2.49?
11.2.49.0
Яндекс часто обвиняют...
------------
Можно установить: https://www.comss.ru/page.php?id=714
браузер на движке Chromium с хорошей защитой.
Прошу прощения. Можно узнать в чем обвиняют ЯНДЕКС? А то не хотелось бы дырявый браузер ставить.
Цитата
Arxangel написал:
Яндекс

Почитайте комментарии: https://www.comss.ru/search/?q=%D0%AF%D0%BD%D0%B4%D0%B5%D0%BA%D1%81&x=GUEST
1
Читают тему (гостей: 1)